Der zweite Tag…

… beginnt mit einer Flaute.

Morgens um 03:30 Uhr werde ich durch das langsame Geduempel wach. 3 Knoten Wind von hinten. Und die See ist immer noch recht aufgewuehlt vom gestrigen Wind.

Ich stehe auf, werfe die Steuerbord-Maschine an und nehme die flappende Genua weg . Mit 1500 Umdrehungen tuckern wir weiter. Ich nutze die laufende Maschine, um den Eisschrank anzustellen und ihn sowie den Kühlschrank wieder runterzukuehlen.
Ausserdem sende ich auch noch ein paar SMS ueber das IRIDIUM GO nach Hause, wo der Tag ja gerade zu Ende geht…

Der Kuehl-Kompressor zieht bei einem halben PS Leistung ca. 55 Ampere aus unseren Batterien. Das geht nur bei laufender Maschine.

Nach 2 Stunden sind wieder minus 23 Grad im Eisschrank und ich stelle den Kompressor ab.

Die Maschine laeuft noch bis 10:00 Uhr weiter, bis eine kleine Brise aufkommt, und ich die Genua wieder setze.
Beim Abschalten der Maschine wundere ich mich nur kurz, dass der gewohnte Piepton nicht zu hoeren ist.

Der Tag ist überwiegend schwachwindig aus SW und wir segeln mit 3 Knoten Richtung 30 Grad – Nordnordost. Die See ist langsam etwas ruhiger.

Mir faellt irgendwann am Nachmittag auf, dass der Drehzahlmesser der Stb-Maschine nicht auf Null zurueckgegangen ist, sondern bei 1000 steht. Einen Moment denke ich, dass die Maschine doch noch leise laeuft und ich kontrolliere das. – Nee, Die ist aus.

Strom an – Strom aus, der Drehzahlmesser bleibt bei 1000.
Allerdings leuchten meine Kontroll – Leuchten fuer Oeldruck, Ladung und Gluehspindel nicht!

Nicht schon wieder irgendwas!!
Nein!!!!
Doch.
Der Motor lässt sich nicht starten. Kein Pieps.

Ich baue die Motorsteuerung im Cockpit aus und raeume die Achterkabine, um an den Motor zu kommen.
Ich habe die leise Hoffnung, dass die Sicherung am Motor evtl. nur durchgebrannt ist. Allerdings messe ich oben an der Steuerung (zum Teil) 12Volt, was diese Hoffnung sehr sehr leise werden lässt.

Nein, die Sicherung ist heil. Mistmistmist!!

Kabelkontrolle – was bleibt mir uebrig. Den Motor vom Strom nehmen.

Mehr durch Zufall bemerke ich im Maschinenraum in der Naehe der Lichtmaschine zwei lose Kabel. Eines ist am Ende isoliert, das andere – fingerdick- eher stumpf abgeschnitten. Hmm. Alte, nicht mehr benoetigte Kabel??

An diesem dicken Kabel ist aber offensichtlich ein Kabelschuh ganz dicht im Kabel abgebrochen. HURRA! Wenn es das ist! Nach kurzer Suche entdecke ich auch, dass an der einen Lichtmaschine (an dieser Maschine sind zwei) das abgebrochene Ende eines Kabelschuhs noch unter einem anderen festgeschraubt ist. Hier ist mein Kabel offensichtlich abgeschert.

Der Rest ist dann recht einfach.
Werkzeug holen, neuen Kabelschuh festpressen und anschliessen. Strom an…
Drehzahlmesser geht auf Null zurueck und meine Kontroll-Leuchten brennen wieder.

Manchmal muss man auch ein bisschen Glück haben.

Natürlich haben sich meine gerade wachsenden Seebeine bei dieser Bastelei wieder in den Bauch zurueckgezogen und mir ist noch recht lange ziemlich kodderig!! Zu essen gibt es, ausser einem Apfel und einer Banane also auch heute wieder nix!

Immerhin haben wir um 17:30 Uhr doch noch ein, fuer solch Flautentag schoenes, Etmal von 90 Seemeilen zusammengesegelt.

Und immer ist noch keine Angel im Wasser… Das passiert erst, wenn mir ganz gut ist. Jetzt einen Fisch auszunehmen??? Nein Danke. 🙂

%d Bloggern gefällt das: